Back
Degraded

Users cannot execute various actions on the platform.

Started 1 Feb at 03:31pm CET, resolved 1 Feb at 04:30pm CET.

General API
Resolved

All services is now up.
The team rollbacked a recent contribution that led to theses unexpected errors.

Posted 1 Feb at 04:30pm CET.
Created

Various services returned unexpected errors:
- login with Google,
- user creation / update / project dissociation,
- project creation / update,
- invitation creation,
- schema update,
- permissions export.

Posted 1 Feb at 03:31pm CET.