Back
Degraded

Users cannot bootstrap customization on Cloud projects.

Started 9 Apr at 12:00pm CEST, resolved 17 Apr at 02:14pm CEST.

Cloud Gateway
Resolved

The patch has been released and the service is now restored.

Posted 17 Apr at 02:14pm CEST.
Created

An error is raised: "✖ Bootstrap failed: Please install sqlite3 package manually."

The contribution that introduced the regression is identified, the team is currently looking for a way to patch it and resume the customization feature on Cloud projects.

Posted 9 Apr at 12:00pm CEST.